1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

black hole 3.0.5 film si sente ma non si vede.

Discussion in 'Vu+ SoloSE Immagini Black Hole' started by tarcos, Apr 24, 2019.

  1. tarcos

    tarcos Vu+ Newbie

    Messages:
    55
    salve ho un problema con questa immagine. in pratica carico film mp3 sulla pennina poi apro il film con mediaplayer installato nell 'immagine parte il film si sente ma non si vede.
    faccio la stessa cosa sul sunray sr4 vedeo e sento il film carico sulla usb. come mai?
     
  2. zio

    zio Vu+ User

    Messages:
    464
    mp3? Quello è solo audio! o sbaglio?

    Cmq metti a 3.0.8 e abilità serviceapp, io vedo tutto quello che prima era buio, anche su YouTube e iptv, tanto che ormai lo tengo sempre attivo.
     
  3. tarcos

    tarcos Vu+ Newbie

    Messages:
    55
    grazie ma dove trovo serviceapp? nel menu?
     
  4. zio

    zio Vu+ User

    Messages:
    464
    Impostazioni, sistema, alla fine se npn ricordo male

    Inviato dal mio SM-N910F utilizzando Tapatalk
     
  5. tarcos

    tarcos Vu+ Newbie

    Messages:
    55
    ciao ho installato la 3.0.b come hai detto tu ma sempre stessa storia si sente ma non vi vedono i film. scusa non trovo neanche serviceapp nel menu. sai dirmi con precisione dove lo trovo? grazie
     
  6. Shiro

    Shiro BH-C

    Messages:
    1,835
    3.0 ?
    Installa l'ultima.
     
  7. zio

    zio Vu+ User

    Messages:
    464
    Dove ti ho detto..e' la penultima voce, se non cambi le impostazioni e' ovvio che non puoi avere eventuali benefici.
     
  8. zio

    zio Vu+ User

    Messages:
    464
    Se non lo hai devi fartelo installare dal pannello ottimizzazione BH che trovi premendo doppio tasto blu e lo abiliti, poi serviceapp lo trovi dove ti ho detto. ciao